+ Responder Tema
Página 1 de 2 1 2 ÚltimoÚltimo
Resultados 1 al 10 de 11
  1. #1
    ratagran está desconectado Novato
    Puntos: 331, Nivel: 6
    Nivel completado: 62%, Puntos requeridos para el siguiente Nivel: 19
    Actividad general: 99.0%
    Logros:
    3 meses registrado250 Puntos de Experiencia
    ratagran va por un camino distinguido
    Fecha de Ingreso
    13 nov, 10
    Mensajes
    2
    Puntos
    331
    Nivel
    6
    Poder de Reputación
    0

    Predeterminado epad mid 7" no enciende

    Hola soy nuevo aqui y quería saber si alguien sabe si hay alguna forma de revivir mi aparato, es una epad de 7" de buyincoins que he recibido hace unas semanas, le actualice el firmware y parecia funcionar bién pero de repente, ya no enciende, se enciende el led verde pero nada mas, metiendo la microsd con el sistema tampoco, alguien sabe si tiene solución. Gracias


    ¿Encontró este post útil? Si | No

  2. #2
    txaolin está desconectado Usuario Experto
    Puntos: 3,493, Nivel: 36
    Nivel completado: 96%, Puntos requeridos para el siguiente Nivel: 7
    Actividad general: 0%
    Logros:
    Etiquetador de 2º Nivel1000 Puntos de ExperienciaRecomendador de 2º NivelVeterano
    txaolin va por un camino distinguido
    Fecha de Ingreso
    11 mar, 10
    Mensajes
    186
    Puntos
    3,493
    Nivel
    36
    Poder de Reputación
    5

    Predeterminado

    reinstalale el software haver


    ¿Encontró este post útil? Si | No

  3. #3
    ratagran está desconectado Novato
    Puntos: 331, Nivel: 6
    Nivel completado: 62%, Puntos requeridos para el siguiente Nivel: 19
    Actividad general: 99.0%
    Logros:
    3 meses registrado250 Puntos de Experiencia
    ratagran va por un camino distinguido
    Fecha de Ingreso
    13 nov, 10
    Mensajes
    2
    Puntos
    331
    Nivel
    6
    Poder de Reputación
    0

    Predeterminado

    No lee la microsd ya que no se enciende


    ¿Encontró este post útil? Si | No

  4. #4
    guldart está desconectado Novato
    Puntos: 912, Nivel: 16
    Nivel completado: 12%, Puntos requeridos para el siguiente Nivel: 88
    Actividad general: 0%
    Logros:
    1 año registrado500 Puntos de Experiencia
    guldart va por un camino distinguido
    Fecha de Ingreso
    13 ene, 10
    Mensajes
    2
    Puntos
    912
    Nivel
    16
    Poder de Reputación
    0

    Predeterminado

    Tengo el mismo problema, solo que en mi caso no hice actualizacion ni nada; esperemos que alguien nos pueda dar respuesta.


    ¿Encontró este post útil? Si | No

  5. #5
    Avatar de ltdm
    ltdm está desconectado Novato
    Puntos: 325, Nivel: 6
    Nivel completado: 50%, Puntos requeridos para el siguiente Nivel: 25
    Actividad general: 99.0%
    Logros:
    3 meses registrado250 Puntos de Experiencia
    ltdm va por un camino distinguido
    Fecha de Ingreso
    15 nov, 10
    Ubicación
    Ronda de Atocha, 37 28012 Madrid (España)
    Mensajes
    9
    Puntos
    325
    Nivel
    6
    Poder de Reputación
    0

    Predeterminado

    Ya somos 3 entonces, ayer puse la version 1.9 iba perfecta muy fluida, youtube market, etc etc, total que lo deje con la pantalla apagada por la noche y cargando, luz en rojo y al amanecer... nada, luz en verde pero la pantalla nada de nada, ni con SD ni sin SD, nada.


    ¿Encontró este post útil? Si | No

  6. #6
    jmatos65 está desconectado Novato
    Puntos: 266, Nivel: 5
    Nivel completado: 32%, Puntos requeridos para el siguiente Nivel: 34
    Actividad general: 0%
    Logros:
    3 meses registrado250 Puntos de Experiencia
    jmatos65 va por un camino distinguido
    Fecha de Ingreso
    01 dic, 10
    Mensajes
    2
    Puntos
    266
    Nivel
    5
    Poder de Reputación
    0

    Predeterminado tableta pc 7" mid con android 1.6...no arranca

    mi tablet tiene el mismo problema...prende un led verde pero no arranca y mientras carga la bateria el led es rojo...tampoco lee microsd, lo que pone la cosa mas fea...
    entonces me aventure a abrir esta bicha...adentro tiene un cable usb como para conectar a una pc...la conecte, le reconocio rapidito y tiene 3 archivos:"animation.data", "ramdisk_for_restore" y "uzImage"...me quede igualito...agradezco quien me de una manito...saludos


    ¿Encontró este post útil? Si | No

  7. #7
    Avatar de PLUM
    PLUM está desconectado Novato
    Puntos: 312, Nivel: 6
    Nivel completado: 24%, Puntos requeridos para el siguiente Nivel: 38
    Actividad general: 0%
    Logros:
    3 meses registrado250 Puntos de Experiencia
    PLUM va por un camino distinguido
    Fecha de Ingreso
    25 nov, 10
    Mensajes
    16
    Puntos
    312
    Nivel
    6
    Poder de Reputación
    0

    Predeterminado

    Otro mas con el mismo problema. En mi caso le di a "hibernar" y me parece que se lo ha tomado a pecho. No se le puede reinstalar nada de nada pues no arranca, solo se le enciende el piloto led de encendido pero vuelve a apagarse


    ¿Encontró este post útil? Si | No

  8. #8
    jmatos65 está desconectado Novato
    Puntos: 266, Nivel: 5
    Nivel completado: 32%, Puntos requeridos para el siguiente Nivel: 34
    Actividad general: 0%
    Logros:
    3 meses registrado250 Puntos de Experiencia
    jmatos65 va por un camino distinguido
    Fecha de Ingreso
    01 dic, 10
    Mensajes
    2
    Puntos
    266
    Nivel
    5
    Poder de Reputación
    0

    Predeterminado

    hola mi pana...
    desde china me enviaron la actualización del software...pero es lo que tu dices...está muerto y no lee la tarjeta microsd.
    ya perdi la esperanza de que vuelva a funcionar...
    cualquier novedad te aviso...
    saludos


    ¿Encontró este post útil? Si | No

  9. #9
    celta125 está desconectado Novato
    Puntos: 310, Nivel: 6
    Nivel completado: 20%, Puntos requeridos para el siguiente Nivel: 40
    Actividad general: 0%
    Logros:
    3 meses registrado250 Puntos de Experiencia
    celta125 va por un camino distinguido
    Fecha de Ingreso
    10 nov, 10
    Mensajes
    1
    Puntos
    310
    Nivel
    6
    Poder de Reputación
    0

    Predeterminado

    supongo que para encenderla pulsas (power y boton volumen, tambien la sd tiene que estar formateada con sdhd,luego la sd tiene que estar bien montada si no no reconoce nada, a lo mejor todo esto ya lo sabes.


    ¿Encontró este post útil? Si | No

  10. #10
    Avatar de PLUM
    PLUM está desconectado Novato
    Puntos: 312, Nivel: 6
    Nivel completado: 24%, Puntos requeridos para el siguiente Nivel: 38
    Actividad general: 0%
    Logros:
    3 meses registrado250 Puntos de Experiencia
    PLUM va por un camino distinguido
    Fecha de Ingreso
    25 nov, 10
    Mensajes
    16
    Puntos
    312
    Nivel
    6
    Poder de Reputación
    0

    Predeterminado

    Cita Iniciado por jmatos65 Ver Mensaje
    hola mi pana...
    desde china me enviaron la actualización del software...pero es lo que tu dices...está muerto y no lee la tarjeta microsd.
    ya perdi la esperanza de que vuelva a funcionar...
    cualquier novedad te aviso...
    saludos
    Por la parte que me toca espero que tu/mi problema tenga solución

    Cita Iniciado por celta125 Ver Mensaje
    supongo que para encenderla pulsas (power y boton volumen, tambien la sd tiene que estar formateada con sdhd,luego la sd tiene que estar bien montada si no no reconoce nada, a lo mejor todo esto ya lo sabes.
    Lo he intentado de todas formas. La conclusión a la que he llegado es que si lo toco una vez el botón de power de forma corta se queda el led encendido, como si estuviera hibernando. Si dejo el botón de power mas tiempo se enciende el led pero al instante se apaga. Ademas he intentado todas las combinaciones posibles y nada de nada


    ¿Encontró este post útil? Si | No


 

Información de Tema

Usuarios Viendo este Tema

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

     

Temas Similares

  1. Respuestas: 11
    Último Mensaje: 22/04/2013, 19:19
  2. Como utilizar la Epad 10"
    Por rosa.prats en el foro Tablets PC
    Respuestas: 11
    Último Mensaje: 18/01/2011, 14:58
  3. Vendo epad zt180 10,2" 160€
    Por asacopaco en el foro Vender
    Respuestas: 3
    Último Mensaje: 03/12/2010, 20:56
  4. remapear (cambiar funciones) teclas en epad zt-180 10,2"
    Por lmemperador en el foro Tablets PC
    Respuestas: 2
    Último Mensaje: 07/09/2010, 23:23
  5. Analisis del epad 10"
    Por bat_sakura en el foro Tablets PC
    Respuestas: 1
    Último Mensaje: 15/08/2010, 20:19

Etiquetas para este Tema

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
Powered by movileschinos™ Version 4.1.1
Copyright © 2014 Movileschinos.com All rights reserved.
La zona horaria es GMT +2. hora actual: 23:37 .

Content Relevant URLs by vBSEO 3.6.0