PDA

Ver la versión completa : [PROBLEMA] Mi a2000 no enciende, se queda en la pantalla de Android



gresziu
03/01/2012, 20:44
Hola,

pues tengo un problema con mi nuevo movil a2000, ya que no enciende después de una instalación que se quedo bloqueada. En concreto tras instalar la .apk de pulwifi copiada a mi sd, sin conexión a internet.

En ese momento solo pude quitar la batería para reiniciar el telefono, y cual fue mi sorpresa al ver que se quedaba en la pantalla de Android, con el color en movimiento, lo deje esa noche con el cargador para comprobarlo y no paso de ahi.

La unica solución que me ofrece el vendedor es enviarselo, y yo antes de esto quiero hacer un factory reset al telefono, pero he leido que puedes perder los imeis, y no se como acceder al telefono para copiar los archivos.

He buscado por el foro pero no encuentro nada para mi caso.

Saludos y gracias.

joalflre
11/02/2012, 16:25
Buenos dias yo tengo el mismo problema,pero no c que hacer,el modelo ke tengo es el g80,y por lo mismo del pulwifi ke no c instalo,kite la instalacion pensando ke se kancelaria y de repente se congelo y ke le kito la pila y se la puse de nuevo y ya no entra ell android,solo se queda la pantalla en la palabra android y asi se ha kedado ya 2 dias :s...si alguien nos puede ayudar porfavor,saludos mi correo es [email protected]

DarKZeroS
12/02/2012, 18:35
intenta restaurar el movil a datos de fabrica usando power + vol -

Maguilov
03/03/2012, 15:58
Con mi Star A8 hice lo mismo, pero ahora me da IMEI no valido. ¿Alguna sugerencia?

P.D.: Problema arreglado.

sanzhi
15/03/2012, 06:43
Mi a2000 no enciende, se queda en la pantalla de Android

Maguilov
18/03/2012, 14:23
Prueba a restaurar los parámetros de fábrica (presionando a la vez el botón de encendido y el de bajar volumen). AVISO: Si lo haces, que sepas que se te borrará la información del IMEI, pero al menos no tendrás un ladrillo. Luego decirte que hay maneras de restaurar el número de IMEI de manera genérica, pero casi todas pasan por un cable especial para flashear la memoria (no se si podrás restaurarla mediante una instrucción en el Terminal de Consola). Un saludo.

kluman
19/01/2013, 17:46
A mi me pasa lo mismo en un Haipai l9377. Se lo he enviado a un técnico hace una semana y el lunes me
da una respuesta, ya os diré si ha habido solución y como. Un saludo.

cutrille
22/01/2013, 18:54
Saludos desde Caracas, compre en Dic2012 el Clon del Galaxy Note II (GT-N7100) con Android 4.1.1 al recibirlo me presento una falla luego del segundo encendido, dejo de reconocer la SD Card que trajo y el Start Up no pasaba de la Pantalla Android, pero al colocarle otra SD arranco normal, utilize mi otro Android chino y formatee la SD y la volvi a colocar y el Phone arranco normal hasta el 21ENE que hice un restart para liberar memoria y ahora no quiere arrancar volvio con la falla de no pasar de las letras... alguien sabe que puede ser... Gracias